メインコンテンツにスキップ
ヘルプ

現在のバージョン作成者: mayer ,

テキスト:

This is NOT necessarily a hard drive problem. I have a 3 TB hard drive with two partitions. I have been using Mavericks one the #1 partition for a month, I'm on it now. I downloaded 10.9.4 yesterday and installed it onto the #2 partition. I then used Migration Assistant to move my user data and settings. When trying to boot from the new system I can only get to the Apple in both full start up mode and in Safe Mode. I let it try to start up all night with no results except to reboot onto the original partition. Sorry I don't have an answer but obviously it's not my hard drive failingfailing or a GPU issue as my Mac Pro is running just right now.
This is NOT necessarily a hard drive problem. I have a 3 TB hard drive with two partitions. I have been using Mavericks one the #1 partition for a month, I'm on it now. I downloaded 10.9.4 yesterday and installed it onto the #2 partition. I then used Migration Assistant to move my user data and settings. When trying to boot from the new system I can only get to the Apple in both full start up mode and in Safe Mode. I let it try to start up all night with no results except to reboot onto the original partition. Sorry I don't have an answer but obviously it's not my hard drive failingfailing or a GPU issue as my Mac Pro is running just right now.

ステータス:

open

編集者: mayer ,

テキスト:

This is NOT necessarily a hard drive problem. I have a 3 TB hard drive with two partitions. I have been using Mavericks one the #1 part ionpartition for a month, I'm on it now. I downloaded 10.9.4 yesterday and installed it onto the #2 partition. I then used Migration Assistant to move my user data and settings. When trying to boot from the new system I can only get to the Apple in both full start up mode and in Safe Mode. I let it try to start up all night with no results except to reboot onto the original partition. Sorry I don't have an answer but obviously it's not my hard drive failing.
This is NOT necessarily a hard drive problem. I have a 3 TB hard drive with two partitions. I have been using Mavericks one the #1 part ionpartition for a month, I'm on it now. I downloaded 10.9.4 yesterday and installed it onto the #2 partition. I then used Migration Assistant to move my user data and settings. When trying to boot from the new system I can only get to the Apple in both full start up mode and in Safe Mode. I let it try to start up all night with no results except to reboot onto the original partition. Sorry I don't have an answer but obviously it's not my hard drive failing.

ステータス:

open

オリジナル投稿者: mayer ,

テキスト:

This is NOT necessarily a hard drive problem.  I have a 3 TB hard drive with two partitions.  I have been using Mavericks one the #1 part ion for a month, I'm on it now.  I downloaded 10.9.4 yesterday and installed it onto the #2 partition.  I then used Migration Assistant to move my user data and settings.  When trying to boot from the new system I can only get to the Apple in both full start up mode and in Safe Mode.  I let it try to start up all night with no results except to reboot onto the original partition.  Sorry I don't have an answer but obviously it's not my hard drive failing.

ステータス:

open